Fastrack Mikrotik 2

Pada posting sebelumnya tentang Sekilas tentang FasTrack Mikrotik yang dicoba dari wiki mikrotik itu hanya dipakai sebagai dasar untuk 1 line gateway… sehingga tidak di perlukan penandaan interface pada router mikrotik, tetapi yang terjadi pada load balancing pcc mikrotik sehingga tidak dapat menjumlah lagi seperti halnya teori konspirasi (hahaha)
20+20+20 sehingga menjumlah menjadi 60, malahan setalah dipasang script ini menjadi lari pada 1 interaface wan saja,

Berikut Script FasTrack untuk dapat kembali dengan teori konspirasi load balancing :

/ip firewall filter
add chain=input comment="Accept Established / Related Input" connection-state=established,related
add chain=input comment="Allow Management Input - 192.168.77.0/24" src-address=192.168.77.0/24
add action=fasttrack-connection chain=forward comment="FastTrack Established / Related Forward" connection-state=established,related
add chain=forward comment="Accept Established / Related Forward" connection-state=established,related
add chain=forward comment="Allow forward traffic to WAN 1" out-interface=ether1-Modem1 src-address=192.168.77.0/24
add chain=forward comment="Allow forward traffic to WAN 2" out-interface=ether2-Modem2 src-address=192.168.77.0/24
add chain=forward comment="Allow forward traffic to WAN 3" out-interface=ether3-Modem3 src-address=192.168.77.0/24


kenapa FastTrack ? tentu ini sangat penting bagi pengguna RB hehehe (murah sih), ini sangat berguna untuk mengurangi beban cpu e … oke lah mangle-mangle ini dapat digunakan sesuai dengan kebutuhan anda .. silahkan di modifikasi sesuai kebutuhan ..

Reff : http://goo.gl/MtB1Ax

Add a Comment

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

This site uses Akismet to reduce spam. Learn how your comment data is processed.

Open chat