CLI SNTP-Client dan SNMP Mikrotik

Di dunia networking .. mungkin jika asal konek tidak masalah … tetapi bagi seorang administrator jaringan minimal … dia pasti akan perlu monitoring jaringan sampai ke ujung2 jaringannya,.

Memonitoring jaringan dapat menggunakan dude bagi mikrotik lovers, cacti, mrtg, nagios dan banyak lagi.. semua ini tidak akan berfungsi jika SNMP tidak di aktifkan,

Secara umum NMS menggunakan SNMP, itu sudah umum untuk NMS (Network Monitoring System), susah juga ya jika suatu perusahaan tidak memiliki system, sehingga tentu akan kacau juga NMS nya, monitoring tidak selalu PING, tetapi kita butuh juga Traffic, Latency, Signal Strange bagi si pemain wireles … 

SNTP berguna untuk mengakurasi kan Clock atau jam sesuai dengan server ntp yang kita inginkan, saya biasanya menggunakan 0.id.pool.ntp.org dan 1.id.pool.ntp.org.




Ini hanya curhatan si tukangsapu dan sedikit kutipan primbon CLI untuk setting sntp dan snmp,

SNTP-CLIENT :
/system ntp client set enabled=yes
/system ntp client set primary-ntp=103.31.248.249 secondary-ntp=202.65.114.202


SNMP :

/snmp set enabled=yes

Add a Comment

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

This site uses Akismet to reduce spam. Learn how your comment data is processed.

Open chat