Setting BGP Filter Mikrotik

Agar lebih spesifik ip untuk bisa memastikan blok ip di routing bgp mikrotik. Berikut koment BGP filter dengan command CLI :

/routing filter
add chain=prefix-out prefix=[blok-ip-publik] invert-match=no action=accept set-bgp-prepend=3 set-bgp-prepend-path=""
add chain=prefix-out invert-match=no action=discard set-bgp-prepend-path=""

Add a Comment

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

Situs ini menggunakan Akismet untuk mengurangi spam. Pelajari bagaimana data komentar anda diproses.

Open chat